Warning: include(/www/wwwroot/fgff.cn/wp-content/plugins/wp-autopost-pro/wp-autopost-function.php): failed to open stream: No such file or directory in /www/wwwroot/fgff.cn/wp-content/plugins/wp-autopost-pro/wp-autopost.php on line 349

Warning: include(): Failed opening '/www/wwwroot/fgff.cn/wp-content/plugins/wp-autopost-pro/wp-autopost-function.php' for inclusion (include_path='.:/www/server/php/56/lib/php') in /www/wwwroot/fgff.cn/wp-content/plugins/wp-autopost-pro/wp-autopost.php on line 349
最新知宇发卡系统源码二开API代销系统开源版分享 - FGFF资源网-FGFF资源网

最新知宇发卡系统源码二开API代销系统开源版分享

最新知宇发卡系统源码二开API代销系统开源版分享插图 最新知宇发卡系统源码二开API代销系统开源版分享插图1

1.代理审核功能

2.代理商品对接

3.商家对接码功能

4.查看代理商品

5.API商家信息

6.API订单信息

7.微信,支付宝代付接口

建议使用宝塔进行配置环境

建议使用使用Linux 系统环境: CentOS 7.2 64位

https://www.bt.cn/bbs/forum.php?mod=viewthread&tid=1186&extra=page%3D1%26filter%3Dtypeid%26typeid%3D6

 

安装宝塔命令

 

yum install -y wget && wget -O install.sh http://download.bt.cn/install/install.sh && sh install.sh

配合Xshell 安装宝塔,通过宝塔配置环境

 

建议使用PHP5.6—-PHP7.0

 

文件有点大,

宝塔 nginx 伪静态

 

if (!-d $request_filename){

set $rule_0 1$rule_0;

}

if (!-f $request_filename){

set $rule_0 2$rule_0;

}

if ($rule_0 = “21”){

rewrite ^/(.*)$ /index.php/$1 last;

}

 

有搭建说明

搭建完成 我们进入一下后台

 

所有的设置都在后台

 

他提示的错误 应该是我们的PHP版本过低 我们切换一下PHP版本吗,就是PHP版本过低导致 至少要PHP5.6以上版本

 

我们添加一个商品

 

一共15套销售模版

 

安装说明:上传好源码,导入数据库,修改数据库配置文件/application/database.php

下载地址:https://5201.lanzous.com/i3lY8e00g7c

FGFF资源网 » 最新知宇发卡系统源码二开API代销系统开源版分享
分享到:
赞(0)

评论抢沙发

评论前必须登录!

友站-聚集全网各种培训资源课程!-资源库

课程资源库

'); })();